<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><title>OMS en África: Guinea confirma una nueva epidemia de ébola</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://tiempo.hn/xmlrpc.php> <script data-mrf-script=garda data-mrf-host=b.marfeelcache.com src=https://b.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <meta property="fb:pages" content="139495229584"> <script data-mrf-script=garda data-mrf-dt=1 data-mrf-host=live.mrf.io data-mrf-ct=article src=https://live.mrf.io/statics/marfeel/gardac-sync.js data-cfasync=false></script> <style>#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before{content:"\f160";color:#02CA02;top:3px}#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon{transform:rotate(45deg)}</style> <script type=text/javascript>(function(p,u,s,h){p._pcq=p._pcq||[];p._pcq.push(['_currentTime',Date.now()]);s=u.createElement('script');s.type='text/javascript';s.async=true;s.src='https://cdn.pushcrew.com/js/8a9c0f8912193362da186320a4b66e8a.js';h=u.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(window,document);</script> <meta property="og:image" content="https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1.jpg"><link rel=icon type=image/png href=https://tiempo.hn/wp-content/uploads/2016/05/favicon-tiempo.jpg><link rel=apple-touch-icon-precomposed sizes=76x76 href=https://tiempo.hn/wp-content/uploads/2016/05/76.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=https://tiempo.hn/wp-content/uploads/2016/05/2-5.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=https://tiempo.hn/wp-content/uploads/2016/05/152.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=https://tiempo.hn/wp-content/uploads/2016/05/1-4.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=https://tiempo.hn/wp-content/uploads/2016/05/82eadac9-2863-438a-aeb0-241b7b60c4f1-2-294x300.png><meta name="description" content="El gobierno de Guinea informó este domingo que el país atraviesa una nueva epidemia de ébola tras la muerte de al menos dos personas por..."><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/ ><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="OMS en África: Guinea confirma una nueva epidemia de ébola"><meta property="og:description" content="El gobierno de Guinea informó este domingo que el país atraviesa una nueva epidemia de ébola tras la muerte de al menos dos personas por..."><meta property="og:url" content="http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/"><meta property="og:site_name" content="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general."><meta property="article:publisher" content="https://www.facebook.com/diariotiempo"><meta property="article:published_time" content="2021-02-15T17:32:40+00:00"><meta property="article:modified_time" content="2021-02-15T17:37:47+00:00"><meta property="og:image" content="https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1.jpg"><meta property="og:image:width" content="1250"><meta property="og:image:height" content="735"><meta property="fb:app_id" content="734207780273591"><meta name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tiempo.hn/#organization","name":"Diario Tiempo Digital de Honduras","url":"https://tiempo.hn/","sameAs":["https://www.facebook.com/diariotiempo"],"logo":{"@type":"ImageObject","@id":"https://tiempo.hn/#logo","inLanguage":"es","url":"https://tiempo.hn/wp-content/uploads/2016/06/82eadac9-2863-438a-aeb0-241b7b60c4f1.png","width":517,"height":527,"caption":"Diario Tiempo Digital de Honduras"},"image":{"@id":"https://tiempo.hn/#logo"}},{"@type":"WebSite","@id":"https://tiempo.hn/#website","url":"https://tiempo.hn/","name":"Tiempo.hn | Noticias de \u00faltima hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general.","description":"","publisher":{"@id":"https://tiempo.hn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tiempo.hn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#primaryimage","inLanguage":"es","url":"https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1.jpg","width":1250,"height":735,"caption":"Casos de \u00c9bola en \u00c1frica"},{"@type":"WebPage","@id":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#webpage","url":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/","name":"OMS en \u00c1frica: Guinea confirma una nueva epidemia de \u00e9bola","isPartOf":{"@id":"https://tiempo.hn/#website"},"primaryImageOfPage":{"@id":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#primaryimage"},"datePublished":"2021-02-15T17:32:40+00:00","dateModified":"2021-02-15T17:37:47+00:00","description":"El gobierno de Guinea inform\u00f3 este domingo que el pa\u00eds atraviesa una nueva epidemia de \u00e9bola tras la muerte de al menos dos personas por...","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/"]}]},{"@type":["Article","NewsArticle"],"@id":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#article","isPartOf":{"@id":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#webpage"},"author":{"@id":"https://tiempo.hn/#/schema/person/e4a85a248bffbe7cbfe1cfc614b7696c"},"headline":"OMS en \u00c1frica: Guinea confirma una nueva epidemia de \u00e9bola","datePublished":"2021-02-15T17:32:40+00:00","dateModified":"2021-02-15T17:37:47+00:00","mainEntityOfPage":{"@id":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#webpage"},"commentCount":0,"publisher":{"@id":"https://tiempo.hn/#organization"},"image":{"@id":"http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#primaryimage"},"keywords":"\u00c1frica,Casos de \u00e9bola,Guinea,oms","articleSection":"En Portada,Mundo","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://tiempo.hn/#organization"}},{"@type":"Person","@id":"https://tiempo.hn/#/schema/person/e4a85a248bffbe7cbfe1cfc614b7696c","name":"Redaccion Web","image":{"@type":"ImageObject","@id":"https://tiempo.hn/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/198f434434d006d8ea7ef0e96aacd17b?s=96&d=mm&r=g","caption":"Redaccion Web"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general. &raquo; Feed" href=https://tiempo.hn/feed/ ><link rel=alternate type=application/rss+xml title="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general. &raquo; Feed de los comentarios" href=https://tiempo.hn/comments/feed/ ><link rel=alternate type=application/rss+xml title="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general. &raquo; Comentario OMS en África: Guinea confirma una nueva epidemia de ébola del feed" href=https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tiempo.hn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-css  href='https://tiempo.hn/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=menu-image-css  href='https://tiempo.hn/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type=text/css media=all><link rel=stylesheet id=usp_style-css  href='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20201120' type=text/css media=all><link rel=stylesheet id=td-plugin-multi-purpose-css  href='https://tiempo.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type=text/css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type=text/css media=all><link rel=stylesheet id=tablepress-default-css  href='https://tiempo.hn/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type=text/css media=all><link rel=stylesheet id=js_composer_front-css  href='https://tiempo.hn/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type=text/css media=all><link rel=stylesheet id=td-theme-css  href='https://tiempo.hn/wp-content/themes/Newspaper/style.css?ver=9.6' type=text/css media=all> <script type=text/javascript src='https://tiempo.hn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id=jquery-core-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=5.5.3' id=sab_bar_script1-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=5.5.3' id=sab_bar_script2-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20201120' id=usp_cookie-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20201120' id=usp_parsley-js></script> <script type=text/javascript id=usp_core-js-before>var usp_custom_field="usp_custom_field";var usp_custom_checkbox="usp_custom_checkbox";var usp_case_sensitivity="false";var usp_challenge_response="2";var usp_min_images=0;var usp_max_images=1;var usp_parsley_error="Respuesta incorrecta.";var usp_multiple_cats=0;var usp_existing_tags=0;var usp_recaptcha_disp="hide";var usp_recaptcha_vers=2;var usp_recaptcha_key="";</script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20201120' id=usp_core-js></script> <link rel=https://api.w.org/ href=https://tiempo.hn/wp-json/ ><link rel=alternate type=application/json href=https://tiempo.hn/wp-json/wp/v2/posts/843139><link rel=EditURI type=application/rsd+xml title=RSD href=https://tiempo.hn/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://tiempo.hn/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://tiempo.hn/?p=843139'><link rel=alternate type=application/json+oembed href="https://tiempo.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempo.hn%2Foms-africa-guinea-confirma-epidemia-de-ebola%2F"><link rel=alternate type=text/xml+oembed href="https://tiempo.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempo.hn%2Foms-africa-guinea-confirma-epidemia-de-ebola%2F&#038;format=xml"><link type=text/css rel=stylesheet href=https://tiempo.hn/wp-content/plugins/posts-for-page/pfp.css> <script id=wpcp_disable_selection type=text/javascript>var image_save_msg='You are not allowed to save images!';var no_menu_msg='Context Menu disabled!';var smessage="Contenido Protegido";function disableEnterKey(e)
{var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED")
{elemtype='TEXT';}
if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else
key=e.which;if(elemtype!='TEXT'&&(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43||key==73))
{if(wccp_free_iscontenteditable(e))return true;show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}
function wccp_free_iscontenteditable(e)
{var e=e||window.event;var target=e.target||e.srcElement;var elemtype=e.target.nodeName;elemtype=elemtype.toUpperCase();var iscontenteditable="false";if(typeof target.getAttribute!="undefined")iscontenteditable=target.getAttribute("contenteditable");var iscontenteditable2=false;if(typeof target.isContentEditable!="undefined")iscontenteditable2=target.isContentEditable;if(target.parentElement.isContentEditable)iscontenteditable2=true;if(iscontenteditable=="true"||iscontenteditable2==true)
{if(typeof target.style!="undefined")target.style.cursor="text";return true;}}
function disable_copy(e)
{var e=e||window.event;var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED")
{elemtype='TEXT';}
if(wccp_free_iscontenteditable(e))return true;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT")
{if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return true;else
return false;}}
function disable_copy_ie()
{var e=e||window.event;var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(wccp_free_iscontenteditable(e))return true;if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED")
{return false;}}
function reEnable()
{return true;}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1)
{document.onmousedown=disable_copy;document.onclick=reEnable;}
function disableSelection(target)
{if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined")
{target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";}
window.onload=function(){disableSelection(document.body);};var onlongtouch;var timer;var touchduration=1000;var elemtype="";function touchstart(e){var e=e||window.event;var target=e.target||e.srcElement;elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(!wccp_pro_is_passive())e.preventDefault();if(!timer){timer=setTimeout(onlongtouch,touchduration);}}
function touchend(){if(timer){clearTimeout(timer);timer=null;}
onlongtouch();}
onlongtouch=function(e){if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="EMBED"&&elemtype!="OPTION")
{if(window.getSelection){if(window.getSelection().empty){window.getSelection().empty();}else if(window.getSelection().removeAllRanges){window.getSelection().removeAllRanges();}}else if(document.selection){document.selection.empty();}
return false;}};document.addEventListener("DOMContentLoaded",function(event){window.addEventListener("touchstart",touchstart,false);window.addEventListener("touchend",touchend,false);});function wccp_pro_is_passive(){var cold=false,hike=function(){};try{const object1={};var aid=Object.defineProperty(object1,'passive',{get(){cold=true}});window.addEventListener('test',hike,aid);window.removeEventListener('test',hike,aid);}catch(e){}
return cold;}</script> <script id=wpcp_disable_Right_Click type=text/javascript>document.ondragstart=function(){return false;}
function nocontext(e){return false;}
document.oncontextmenu=nocontext;</script> <style>.unselectable{-moz-user-select:none;-webkit-user-select:none;cursor:default}html{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0,0,0,0)}</style> <script id=wpcp_css_disable_selection type=text/javascript>var e=document.getElementsByTagName('body')[0];if(e)
{e.setAttribute('unselectable',on);}</script> <link rel=amphtml href=https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/amp/ > <script>window.tdwGlobal={"adminUrl":"https:\/\/tiempo.hn\/wp-admin\/","wpRestNonce":"f5344389da","wpRestUrl":"https:\/\/tiempo.hn\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]-->  <script type=text/javascript>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type=text/javascript>fbq('init','415092229449461',{},{"agent":"wordpress-5.5.3-2.2.1"});</script><script type=text/javascript>fbq('track','PageView',[]);</script>  <noscript> <img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=415092229449461&ev=PageView&noscript=1"> </noscript><!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://tiempo.hn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://tiempo.hn/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css media=screen><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/tiempo.hn\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6";var td_get_template_directory_uri="https:\/\/tiempo.hn\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="9";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=300;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>ul.sf-menu > .td-menu-item > a,
.td-theme-wrap .td-header-menu-social{font-size:13px}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-22559333-5','auto');ga('require','linkid');ga('send','pageview');</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://tiempo.hn/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tiempo.hn/category/en-portada/","name":"En Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/","name":"OMS en África: Guinea confirma una nueva epidemia de ébola"}}]}</script> <style></style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id=tdw-css-placeholder>.equipos
li{margin-left:25px;margin-right:25px}.td_uid_10_5d3b7513cd7e0_rand{text-align:center}.equipos{background-color:#f1ce00}.sf-menu
li{float:none;display:inline-block}.sf-menu{text-align:center}#eplAdDivlateral_b{margin-top:150px}#eplAdDivlateral_a{margin-top:150px}.td-main-content-wrap{padding-top:0px}.td_uid_4_5d4086a50962b_rand{height:0px}.td_uid_8_5d40876b8f3b5_rand{height:0px}</style><link rel=manifest href=/manifest.json>  <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/170101793/Tiempo-07',[728,90],'div-gpt-ad-1570552656311-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-05',[728,90],'div-gpt-ad-1570552753764-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-06',[728,90],'div-gpt-ad-1570552816300-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-01',[160,600],'div-gpt-ad-1570552928584-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-02',[160,600],'div-gpt-ad-1570553036448-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-13',[300,250],'div-gpt-ad-1570553096956-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-09',[300,250],'div-gpt-ad-1570553166688-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-10',[300,250],'div-gpt-ad-1570553267140-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Portada-Premium-1',[300,250],'div-gpt-ad-1570553306410-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-11',[300,600],'div-gpt-ad-1570553404412-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-04',[970,90],'div-gpt-ad-1570553480399-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-03',[970,90],'div-gpt-ad-1570553544199-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-23',[728,90],'div-gpt-ad-1571938398735-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script src="https://viadata.store/tag/html.js?sid=102517" defer  charset=UTF-8 ></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KP346PB');</script> </head><body class="post-template-default single single-post postid-843139 single-format-standard unselectable oms-africa-guinea-confirma-epidemia-de-ebola global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP346PB" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/diariotiempo title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/DiarioTiempo title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu class=td-mobile-main-menu><li id=menu-item-135106 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-135106"><a href=https://tiempo.hn/category/noticias-de-honduras/ >Honduras<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-127001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127001"><a href=https://tiempo.hn/category/avances-de-honduras/ >Nación</a></li></ul></li><li id=menu-item-130697 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130697"><a href=https://tiempo.hn/category/noticias-de-politica-en-honduras/ >Color Político</a></li><li id=menu-item-126999 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126999"><a href=https://tiempo.hn/category/sucesos-en-honduras/ >Sucesos</a></li><li id=menu-item-127003 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127003"><a href=https://tiempo.hn/category/noticias-internacionales/ >Mundo</a></li><li id=menu-item-570561 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570561"><a href=https://tiempo.hn/category/opiniones/ >Opiniones</a></li><li id=menu-item-569256 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569256"><a href=https://tiempo.hn/category/riflazos1/ >Riflazos</a></li><li id=menu-item-127006 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127006"><a href=https://tiempo.hn/category/periodismo-ciudadanos-honduras/ >Voz Ciudadana</a></li><li id=menu-item-203579 class="centerthis menu-item menu-item-type-post_type menu-item-object-page menu-item-203579"><a href=https://tiempo.hn/maxima-velocidad/ >Máxima velocidad</a></li><li id=menu-item-286750 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286750"><a href=https://tiempo.hn/category/tiempotv/ >TIEMPO TV</a></li><li id=menu-item-137961 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137961"><a href=https://tiempo.hn/category/reportajes-de-honduras/ >Historias de Honduras</a></li><li id=menu-item-238464 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238464"><a href=https://tiempo.hn/category/cronometro/ >Cronómetro<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-238309 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238309"><a href=https://tiempo.hn/deporte-liga-nacional/ >Liga Nacional</a></li><li id=menu-item-249451 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249451"><a href=https://tiempo.hn/deporte-seleccion-nacional/ >Selección Nacional</a></li><li id=menu-item-238395 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238395"><a href=https://tiempo.hn/deporte-liga-espana/ >Liga de España</a></li><li id=menu-item-238478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238478"><a href=https://tiempo.hn/deporte-champions-league/ >Champions League</a></li><li id=menu-item-241052 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241052"><a href=https://tiempo.hn/deporte-liga-inglaterra/ >Liga de Inglaterra</a></li><li id=menu-item-241078 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241078"><a href=https://tiempo.hn/deporte-liga-italiana/ >Liga Italiana</a></li><li id=menu-item-241101 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241101"><a href=https://tiempo.hn/deporte-liga-mexicana/ >Liga Mexicana</a></li><li id=menu-item-241132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241132"><a href=https://tiempo.hn/deporte-costa-rica/ >Liga de Costa Rica</a></li><li id=menu-item-238571 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238571"><a href=https://tiempo.hn/deportes-nfl/ >NFL</a></li><li id=menu-item-241378 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241378"><a href=https://tiempo.hn/deporte-nba/ >NBA</a></li><li id=menu-item-241420 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241420"><a href=https://tiempo.hn/deporte-mlb/ >MLB</a></li></ul></li><li id=menu-item-758018 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758018"><a href=https://tiempo.hn/category/de-mujeres/ >De Mujeres</a></li><li id=menu-item-232677 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677"><a href=https://tiempo.hn/category/estilo-de-vida/curiosas/ >Curiosas</a></li><li id=menu-item-230802 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230802"><a href=https://tiempo.hn/category/escena/ >Escena</a></li><li id=menu-item-264409 class="centerthis menu-item menu-item-type-custom menu-item-object-custom menu-item-264409"><a href=http://diariotiempo.mx/ >Tiempo MX</a></li><li id=menu-item-689949 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689949"><a href=https://tiempo.hn/contactenos/ >Contáctenos</a></li><li id=menu-item-759122 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759122"><a href=https://tiempo.hn/cws/ >CWS</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://tiempo.hn/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Buscar</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><style>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class=td-header-sp-logo> <a class=td-main-logo href=https://tiempo.hn/ > <img class=td-retina-data  data-retina=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg src=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg alt="Tiempo Digital" title="Tiempo Digital" width=272> <span class=td-visual-hidden>Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general.</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href=https://tiempo.hn/ > <img class=td-retina-data data-retina=https://tiempo.hn/wp-content/uploads/2016/05/Tiempo-Digital-Logo.png src=https://tiempo.hn/wp-content/uploads/2016/05/Tiempo-Digital-Logo.png alt="Tiempo Digital" title="Tiempo Digital"> </a> <a class="td-header-logo td-sticky-disable" href=https://tiempo.hn/ > <img class=td-retina-data data-retina=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg src=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg alt="Tiempo Digital" title="Tiempo Digital"> </a></div><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu-1 class=sf-menu><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-135106"><a href=https://tiempo.hn/category/noticias-de-honduras/ >Honduras</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127001"><a href=https://tiempo.hn/category/avances-de-honduras/ >Nación</a></li></ul></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130697"><a href=https://tiempo.hn/category/noticias-de-politica-en-honduras/ >Color Político</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126999"><a href=https://tiempo.hn/category/sucesos-en-honduras/ >Sucesos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-127003"><a href=https://tiempo.hn/category/noticias-internacionales/ >Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-570561"><a href=https://tiempo.hn/category/opiniones/ >Opiniones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-569256"><a href=https://tiempo.hn/category/riflazos1/ >Riflazos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127006"><a href=https://tiempo.hn/category/periodismo-ciudadanos-honduras/ >Voz Ciudadana</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_1_602c0a568b03d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_1_602c0a568b03d ><script>var block_td_uid_1_602c0a568b03d=new tdBlock();block_td_uid_1_602c0a568b03d.id="td_uid_1_602c0a568b03d";block_td_uid_1_602c0a568b03d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_602c0a568b03d_rand","tdc_css_class":"td_uid_1_602c0a568b03d_rand","tdc_css_class_style":"td_uid_1_602c0a568b03d_rand_style"}';block_td_uid_1_602c0a568b03d.td_column_number="3";block_td_uid_1_602c0a568b03d.block_type="td_block_mega_menu";block_td_uid_1_602c0a568b03d.post_count="5";block_td_uid_1_602c0a568b03d.found_posts="593";block_td_uid_1_602c0a568b03d.header_color="";block_td_uid_1_602c0a568b03d.ajax_pagination_infinite_stop="";block_td_uid_1_602c0a568b03d.max_num_pages="119";tdBlocksArray.push(block_td_uid_1_602c0a568b03d);</script><div id=td_uid_1_602c0a568b03d class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/misterio-ciudadanos-reportan-malos-olores-sps/ rel=bookmark class=td-image-wrap title="¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="reportan malos olores en SPS" title="¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/02/FotoJet-38-1-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/misterio-ciudadanos-reportan-malos-olores-sps/ rel=bookmark title="¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS">¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/video-policia-pone-pie-a-migrantes-hondurenos/ rel=bookmark class=td-image-wrap title="VIDEO| Policía hasta le pone el pie a los migrantes hondureños para que no pasen"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Migrantes hondureños en Guatemala" title="VIDEO| Policía hasta le pone el pie a los migrantes hondureños para que no pasen" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/01/Migrantes-218x150.jpg  width=218 height=150><span class=td-video-play-ico><img width=40 height=40 class=td-retina src=https://tiempo.hn/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video></span></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/video-policia-pone-pie-a-migrantes-hondurenos/ rel=bookmark title="VIDEO| Policía hasta le pone el pie a los migrantes hondureños para que no pasen">VIDEO| Policía hasta le pone el pie a los migrantes hondureños&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/denuncian-reconexion-aguas-de-san-pedro-cobro/ rel=bookmark class=td-image-wrap title="Denuncian: Aguas de San Pedro cobra cuatro veces más de lo que debe por reconexión"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="reconexión Aguas de San Pedro" title="Denuncian: Aguas de San Pedro cobra cuatro veces más de lo que debe por reconexión" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/01/fgfdgh-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/denuncian-reconexion-aguas-de-san-pedro-cobro/ rel=bookmark title="Denuncian: Aguas de San Pedro cobra cuatro veces más de lo que debe por reconexión">Denuncian: Aguas de San Pedro cobra cuatro veces más de lo&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/cerca-peaje-yojoa-reportan-trafico-pesado-automoviles/ rel=bookmark class=td-image-wrap title="Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Peaje de Yojoa" title="Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/01/Peaje-de-Yojoa-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/cerca-peaje-yojoa-reportan-trafico-pesado-automoviles/ rel=bookmark title="Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles">Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/sps-clientes-denuncian-lth-venta-de-baterias/ rel=bookmark class=td-image-wrap title="SPS: Denuncian que LTH tarda en responder por garantías de baterías"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="baterías LTH" title="SPS: Denuncian que LTH tarda en responder por garantías de baterías" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/12/ASDVDBFGH-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/sps-clientes-denuncian-lth-venta-de-baterias/ rel=bookmark title="SPS: Denuncian que LTH tarda en responder por garantías de baterías">SPS: Denuncian que LTH tarda en responder por garantías de baterías</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_602c0a568b03d data-td_block_id=td_uid_1_602c0a568b03d><i class="td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page id=next-page-td_uid_1_602c0a568b03d data-td_block_id=td_uid_1_602c0a568b03d><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="centerthis menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-203579"><a href=https://tiempo.hn/maxima-velocidad/ >Máxima velocidad</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286750"><a href=https://tiempo.hn/category/tiempotv/ >TIEMPO TV</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137961"><a href=https://tiempo.hn/category/reportajes-de-honduras/ >Historias de Honduras</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-238464"><a href=https://tiempo.hn/category/cronometro/ >Cronómetro</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238309"><a href=https://tiempo.hn/deporte-liga-nacional/ >Liga Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249451"><a href=https://tiempo.hn/deporte-seleccion-nacional/ >Selección Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238395"><a href=https://tiempo.hn/deporte-liga-espana/ >Liga de España</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238478"><a href=https://tiempo.hn/deporte-champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241052"><a href=https://tiempo.hn/deporte-liga-inglaterra/ >Liga de Inglaterra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241078"><a href=https://tiempo.hn/deporte-liga-italiana/ >Liga Italiana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241101"><a href=https://tiempo.hn/deporte-liga-mexicana/ >Liga Mexicana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241132"><a href=https://tiempo.hn/deporte-costa-rica/ >Liga de Costa Rica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238571"><a href=https://tiempo.hn/deportes-nfl/ >NFL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241378"><a href=https://tiempo.hn/deporte-nba/ >NBA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241420"><a href=https://tiempo.hn/deporte-mlb/ >MLB</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758018"><a href=https://tiempo.hn/category/de-mujeres/ >De Mujeres</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232677"><a href=https://tiempo.hn/category/estilo-de-vida/curiosas/ >Curiosas</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230802"><a href=https://tiempo.hn/category/escena/ >Escena</a></li><li class="centerthis menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264409"><a href=http://diariotiempo.mx/ >Tiempo MX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-689949"><a href=https://tiempo.hn/contactenos/ >Contáctenos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-759122"><a href=https://tiempo.hn/cws/ >CWS</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://tiempo.hn/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://tiempo.hn/ >Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en En Portada" class=entry-crumb href=https://tiempo.hn/category/en-portada/ >En Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>OMS en África: Guinea confirma una nueva epidemia de ébola</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-843139 class="post-843139 post type-post status-publish format-standard has-post-thumbnail hentry category-en-portada category-noticias-internacionales tag-africa tag-casos-de-ebola tag-guinea tag-oms" itemscope itemtype=https://schema.org/Article><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://tiempo.hn/category/en-portada/ >En Portada</a></li><li class=entry-category><a href=https://tiempo.hn/category/noticias-internacionales/ >Mundo</a></li></ul><header class=td-post-title><h1 class="entry-title">OMS en África: Guinea confirma una nueva epidemia de ébola</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Por</div> <a href=https://tiempo.hn/author/redaccion-web/ >Redaccion Web</a><div class=td-author-line> -</div></div>  <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime=2021-02-15T11:32:40+00:00 >febrero 15, 2021</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-843139>74</span></div></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempo.hn%2Foms-africa-guinea-confirma-epidemia-de-ebola%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=OMS+en+%C3%81frica%3A+Guinea+confirma+una+nueva+epidemia+de+%C3%A9bola&url=https%3A%2F%2Ftiempo.hn%2Foms-africa-guinea-confirma-epidemia-de-ebola%2F&via=Tiempo.hn+%7C+Noticias+de+%C3%BAltima+hora+y+sucesos+de+Honduras.+Deportes%2C+Ciencia+y+Entretenimiento+en+general."><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/"><div class=td-social-but-icon><i class=td-icon-googleplus></i></div><div class=td-social-but-text>Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/&amp;media=https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1.jpg&description=OMS+en+%C3%81frica%3A+Guinea+confirma+una+nueva+epidemia+de+%C3%A9bola"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=OMS+en+%C3%81frica%3A+Guinea+confirma+una+nueva+epidemia+de+%C3%A9bola %0A%0A https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class=td-post-content><div class=td-post-featured-image><a href=https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1.jpg data-caption><img width=696 height=409 class="entry-thumb td-modal-image" src=https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-696x409.jpg srcset="https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-696x409.jpg 696w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-768x452.jpg 768w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-1068x628.jpg 1068w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-714x420.jpg 714w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-24x14.jpg 24w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-36x21.jpg 36w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-48x28.jpg 48w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1-560x329.jpg 560w, https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1.jpg 1250w" sizes="(max-width: 696px) 100vw, 696px" alt="Casos de Ébola en África" title="Casos de ébola en África"></a></div><p><strong>ÁFRICA.</strong> El gobierno de Guinea informó este domingo que el país atraviesa una nueva epidemia de ébola tras la muerte de al menos dos personas por esa <strong><a href=https://tiempo.hn/boca-seca-y-amarga-sintoma-de-enfermedades/ >enfermedad</a></strong>.</p><p>La noticia se informó tras la confirmación de tres casos por parte del Laboratorio Nacional. El último brote de ébola en el país africano finalizó en 2016.</p><p>Según las primeras<strong><a href=https://tiempo.hn/revisan-celulares-videos-mp-investigacion-caso-keyla-martinez/ > investigaciones</a></strong>, seis personas asistieron al funeral de una enfermera el pasado 28 de enero. Posteriormente, los asistentes reportaron síntomas similares a los del ébola tras el entierro.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_602c0a56a1869_rand td_block_template_1"><style>.td_uid_2_602c0a56a1869_rand.td-a-rec-img{text-align:left}.td_uid_2_602c0a56a1869_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><div id=div-gpt-ad-1570553096956-0 style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553096956-0');});</script> </div></div><p>Dos de las personas ya han muerto, mientras que las otras cuatro han sido hospitalizadas.</p><p>Cabe recordar que Guinea fue uno de los tres países más afectados por el brote de ébola en África Occidental. Esta enfermedad tuvo lugar entre <strong>2014 y 2016,</strong> el mayor brote desde que se descubrió el virus en 1976.</p><h4><strong>Autoridades de la OMS</strong></h4><p>El director regional para África de la <strong><a href=https://tiempo.hn/productos-congelados-nueva-hipotesis-de-la-oms-covid-19/ >Organización Mundial de la Salud</a> </strong>(OMS), el doctor Matshidiso Moeti, calificó de “muy preocupante” el resurgir de la enfermedad en Guinea.</p><p>“Sin embargo, aprovechando los conocimientos y la experiencia adquiridos durante el brote anterior, los equipos sanitarios de Guinea se han puesto en marcha para rastrear rápidamente la trayectoria del virus y frenar nuevos contagios», indicó.</p><p>Añadió que la OMS está apoyando a las autoridades guineanas “para que establezcan estructuras necesarias. Además, que conduzcan las pruebas, el rastreo de contactos y el tratamiento, para que se acelere la <strong><a href=https://tiempo.hn/muertes-en-roatan-impunes/ >respuesta general</a></strong>«.</p><p>La OMS también apoya al país africano en la obtención de la vacuna contra el ébola, que ha resultado fundamental para controlar los brotes en la <strong>República Democrática del Congo que finalizaron en el año 2020.</strong></p><p>En paralelo, se han enviado las muestras de los casos c<strong>onfirmados al Instituto Pasteur de Senegal</strong> para realizar una secuenciación completa del genoma con el fin de identificar la cepa del virus del ébola.</p><h4><strong>Alerta ante la posible propagación a otros países</strong></h4><p>El epicentro del actual brote se encuentra en una zona fronteriza. Por lo cual, la OMS colabora con las<strong><a href=https://tiempo.hn/edinora-brooks-sobre-casos-dengue/ > autoridades sanitarias</a></strong> de <strong>Liberia y Sierra Leona</strong> para reforzar la vigilancia comunitaria de los casos en sus distritos fronterizos.</p><p>Asimismo, la organización colabora para fortalecer la capacidad de realizar pruebas de detección de casos y de vigilancia en los centros sanitarios.</p><p>La OMS también está trabajando con <strong>Costa de Marfil, Mali, Senegal</strong> y otros países de riesgo situados en la subregión.</p><p>Durante el pasado brote de ébola en África Occidental se registraron más de 2<strong>8.000 casos y 11.000 fallecidos</strong>. <strong><a href=https://tiempo.hn/aerosol-nasal-covid-19/ >El contagio</a> </strong>comenzó en Guinea y luego se trasladó a través de las fronteras terrestres a Sierra Leona y Liberia.</p><hr><p>Nota para nuestros lectores:</p><p>🔹 Suscríbete gratis a más información en nuestro WhatsApp haciendo clic en el enlace: <a href=http://bit.ly/2LotFF0>http://bit.ly/2LotFF0</a></p></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href=https://tiempo.hn/tag/africa/ >África</a></li><li><a href=https://tiempo.hn/tag/casos-de-ebola/ >Casos de ébola</a></li><li><a href=https://tiempo.hn/tag/guinea/ >Guinea</a></li><li><a href=https://tiempo.hn/tag/oms/ >oms</a></li></ul></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artículo anterior</span><a href=https://tiempo.hn/koeman-previo-al-partido-vs-psg-no-es-un-duelo-entre-messi-y-mbappe/ >Koeman previo al partido vs PSG: «No es un duelo entre Messi y Mbappé»</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Artículo siguiente</span><a href=https://tiempo.hn/ministra-de-salud-fecha-llegada-de-vacunas-covid-19/ >Ministra de Salud: Esta semana recibiremos la fecha de ingreso de las vacunas</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://tiempo.hn/author/redaccion-web/ >Redaccion Web</a></span></div>	 <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Redaccion Web"></span><meta itemprop="datePublished" content="2021-02-15T11:32:40+00:00"><meta itemprop="dateModified" content="2021-02-15T11:37:47-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tiempo.hn/oms-africa-guinea-confirma-epidemia-de-ebola/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg"></span><meta itemprop="name" content="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general."></span><meta itemprop="headline " content="OMS en África: Guinea confirma una nueva epidemia de ébola"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://tiempo.hn/wp-content/uploads/2021/02/VCOUGH7ICVEPBJ7XZPMBWOMQB4-1.jpg"><meta itemprop="width" content="1250"><meta itemprop="height" content="735"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_602c0a56a2a8c_rand td_block_template_1"><style>.td_uid_3_602c0a56a2a8c_rand.td-a-rec-img{text-align:left}.td_uid_3_602c0a56a2a8c_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class=td-adspot-title>- Advertisement -</span><div id=div-gpt-ad-1570553306410-0 style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553306410-0');});</script> </div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_602c0a56a2dc8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid=td_uid_4_602c0a56a2dc8 ><script>var block_td_uid_4_602c0a56a2dc8=new tdBlock();block_td_uid_4_602c0a56a2dc8.id="td_uid_4_602c0a56a2dc8";block_td_uid_4_602c0a56a2dc8.atts='{"custom_title":"M\u00e1s Populares ","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"25342","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_602c0a56a2dc8_rand","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_602c0a56a2dc8_rand","tdc_css_class_style":"td_uid_4_602c0a56a2dc8_rand_style"}';block_td_uid_4_602c0a56a2dc8.td_column_number="1";block_td_uid_4_602c0a56a2dc8.block_type="td_block_15";block_td_uid_4_602c0a56a2dc8.post_count="4";block_td_uid_4_602c0a56a2dc8.found_posts="47426";block_td_uid_4_602c0a56a2dc8.header_color="#";block_td_uid_4_602c0a56a2dc8.ajax_pagination_infinite_stop="";block_td_uid_4_602c0a56a2dc8.max_num_pages="11857";tdBlocksArray.push(block_td_uid_4_602c0a56a2dc8);</script><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>Más Populares </span></h4></div><div id=td_uid_4_602c0a56a2dc8 class="td_block_inner td-column-1"><div class=td-cust-row><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/marcela-velasquez-muestra-resultados-operacion/ rel=bookmark class=td-image-wrap title="GALERÍA| Critican a expresentadora de HCH por «retoques» en su figura"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Marcela Velásquez HCH operación" title="GALERÍA| Critican a expresentadora de HCH por «retoques» en su figura" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/02/PhotoCollage_20210208_154059521-218x150.jpg  width=218 height=150></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/marcela-velasquez-muestra-resultados-operacion/ rel=bookmark title="GALERÍA| Critican a expresentadora de HCH por «retoques» en su figura">GALERÍA| Critican a expresentadora de HCH por «retoques» en su figura</a></h3></div></div><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/maestro-de-la-unah-averguenza-estudiante-mama/ rel=bookmark class=td-image-wrap title="Maestro de la UNAH «avergüenza» a estudiante frente a su mamá en clase virtual"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt title="Maestro de la UNAH «avergüenza» a estudiante frente a su mamá en clase virtual" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/02/maxresdefault-20-218x150.jpg  width=218 height=150><span class=td-video-play-ico><img width=40 height=40 class=td-retina src=https://tiempo.hn/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video></span></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/maestro-de-la-unah-averguenza-estudiante-mama/ rel=bookmark title="Maestro de la UNAH «avergüenza» a estudiante frente a su mamá en clase virtual">Maestro de la UNAH «avergüenza» a estudiante frente a su mamá...</a></h3></div></div></div><div class=td-cust-row><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/julissa-villanueva-difunde-fotografias-homicidio-keyla/ rel=bookmark class=td-image-wrap title="Julissa Villanueva difunde fotografías de Keyla que asegura prueban que fue golpeada"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt title="Julissa Villanueva difunde fotografías de Keyla que asegura prueban que fue golpeada" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/02/FOTO-JULISSA-VILLANUEVA-218x150.jpg  width=218 height=150></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/julissa-villanueva-difunde-fotografias-homicidio-keyla/ rel=bookmark title="Julissa Villanueva difunde fotografías de Keyla que asegura prueban que fue golpeada">Julissa Villanueva difunde fotografías de Keyla que asegura prueban que fue...</a></h3></div></div><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/sps-muere-dueno-tiendas-rosy-moises-castellon/ rel=bookmark class=td-image-wrap title="SPS: muere el dueño de Tiendas Rosy, Moisés Castellón; un hombre con «visión y humildad»"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt title="SPS: muere el dueño de Tiendas Rosy, Moisés Castellón; un hombre con «visión y humildad»" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/02/z-218x150.jpg  width=218 height=150></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/sps-muere-dueno-tiendas-rosy-moises-castellon/ rel=bookmark title="SPS: muere el dueño de Tiendas Rosy, Moisés Castellón; un hombre con «visión y humildad»">SPS: muere el dueño de Tiendas Rosy, Moisés Castellón; un hombre...</a></h3></div></div></div></div></div><div class=clearfix></div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_5_602c0a58bf8d3_rand td_block_template_1"><style>.td_uid_5_602c0a58bf8d3_rand.td-a-rec-img{text-align:left}.td_uid_5_602c0a58bf8d3_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class=td-adspot-title>Publicidad</span><div id=div-gpt-ad-1570553404412-0 style='width: 300px; height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553404412-0');});</script> </div></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu-2 class=td-subfooter-menu><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-135106"><a href=https://tiempo.hn/category/noticias-de-honduras/ >Honduras</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127001"><a href=https://tiempo.hn/category/avances-de-honduras/ >Nación</a></li></ul></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130697"><a href=https://tiempo.hn/category/noticias-de-politica-en-honduras/ >Color Político</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126999"><a href=https://tiempo.hn/category/sucesos-en-honduras/ >Sucesos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-127003"><a href=https://tiempo.hn/category/noticias-internacionales/ >Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-570561"><a href=https://tiempo.hn/category/opiniones/ >Opiniones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-569256"><a href=https://tiempo.hn/category/riflazos1/ >Riflazos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127006"><a href=https://tiempo.hn/category/periodismo-ciudadanos-honduras/ >Voz Ciudadana</a><ul class=sub-menu><li class=menu-item-0><a><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_6_602c0a58c1a46_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_6_602c0a58c1a46 ><script>var block_td_uid_6_602c0a58c1a46=new tdBlock();block_td_uid_6_602c0a58c1a46.id="td_uid_6_602c0a58c1a46";block_td_uid_6_602c0a58c1a46.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_602c0a58c1a46_rand","tdc_css_class":"td_uid_6_602c0a58c1a46_rand","tdc_css_class_style":"td_uid_6_602c0a58c1a46_rand_style"}';block_td_uid_6_602c0a58c1a46.td_column_number="3";block_td_uid_6_602c0a58c1a46.block_type="td_block_mega_menu";block_td_uid_6_602c0a58c1a46.post_count="5";block_td_uid_6_602c0a58c1a46.found_posts="593";block_td_uid_6_602c0a58c1a46.header_color="";block_td_uid_6_602c0a58c1a46.ajax_pagination_infinite_stop="";block_td_uid_6_602c0a58c1a46.max_num_pages="119";tdBlocksArray.push(block_td_uid_6_602c0a58c1a46);</script><div id=td_uid_6_602c0a58c1a46 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/misterio-ciudadanos-reportan-malos-olores-sps/ rel=bookmark class=td-image-wrap title="¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="reportan malos olores en SPS" title="¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/02/FotoJet-38-1-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/misterio-ciudadanos-reportan-malos-olores-sps/ rel=bookmark title="¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS">¡Regresa el misterio! Ciudadanos reportan nuevamente malos olores en SPS</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/video-policia-pone-pie-a-migrantes-hondurenos/ rel=bookmark class=td-image-wrap title="VIDEO| Policía hasta le pone el pie a los migrantes hondureños para que no pasen"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Migrantes hondureños en Guatemala" title="VIDEO| Policía hasta le pone el pie a los migrantes hondureños para que no pasen" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/01/Migrantes-218x150.jpg  width=218 height=150><span class=td-video-play-ico><img width=40 height=40 class=td-retina src=https://tiempo.hn/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video></span></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/video-policia-pone-pie-a-migrantes-hondurenos/ rel=bookmark title="VIDEO| Policía hasta le pone el pie a los migrantes hondureños para que no pasen">VIDEO| Policía hasta le pone el pie a los migrantes hondureños&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/denuncian-reconexion-aguas-de-san-pedro-cobro/ rel=bookmark class=td-image-wrap title="Denuncian: Aguas de San Pedro cobra cuatro veces más de lo que debe por reconexión"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="reconexión Aguas de San Pedro" title="Denuncian: Aguas de San Pedro cobra cuatro veces más de lo que debe por reconexión" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/01/fgfdgh-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/denuncian-reconexion-aguas-de-san-pedro-cobro/ rel=bookmark title="Denuncian: Aguas de San Pedro cobra cuatro veces más de lo que debe por reconexión">Denuncian: Aguas de San Pedro cobra cuatro veces más de lo&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/cerca-peaje-yojoa-reportan-trafico-pesado-automoviles/ rel=bookmark class=td-image-wrap title="Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Peaje de Yojoa" title="Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2021/01/Peaje-de-Yojoa-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/cerca-peaje-yojoa-reportan-trafico-pesado-automoviles/ rel=bookmark title="Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles">Cerca del peaje en Yojoa reportan tráfico «pesado» de automóviles</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/sps-clientes-denuncian-lth-venta-de-baterias/ rel=bookmark class=td-image-wrap title="SPS: Denuncian que LTH tarda en responder por garantías de baterías"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="baterías LTH" title="SPS: Denuncian que LTH tarda en responder por garantías de baterías" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/12/ASDVDBFGH-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/sps-clientes-denuncian-lth-venta-de-baterias/ rel=bookmark title="SPS: Denuncian que LTH tarda en responder por garantías de baterías">SPS: Denuncian que LTH tarda en responder por garantías de baterías</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_6_602c0a58c1a46 data-td_block_id=td_uid_6_602c0a58c1a46><i class="td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page id=next-page-td_uid_6_602c0a58c1a46 data-td_block_id=td_uid_6_602c0a58c1a46><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></a></li></ul></li><li class="centerthis menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-203579"><a href=https://tiempo.hn/maxima-velocidad/ >Máxima velocidad</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286750"><a href=https://tiempo.hn/category/tiempotv/ >TIEMPO TV</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137961"><a href=https://tiempo.hn/category/reportajes-de-honduras/ >Historias de Honduras</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-238464"><a href=https://tiempo.hn/category/cronometro/ >Cronómetro</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238309"><a href=https://tiempo.hn/deporte-liga-nacional/ >Liga Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249451"><a href=https://tiempo.hn/deporte-seleccion-nacional/ >Selección Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238395"><a href=https://tiempo.hn/deporte-liga-espana/ >Liga de España</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238478"><a href=https://tiempo.hn/deporte-champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241052"><a href=https://tiempo.hn/deporte-liga-inglaterra/ >Liga de Inglaterra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241078"><a href=https://tiempo.hn/deporte-liga-italiana/ >Liga Italiana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241101"><a href=https://tiempo.hn/deporte-liga-mexicana/ >Liga Mexicana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241132"><a href=https://tiempo.hn/deporte-costa-rica/ >Liga de Costa Rica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238571"><a href=https://tiempo.hn/deportes-nfl/ >NFL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241378"><a href=https://tiempo.hn/deporte-nba/ >NBA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241420"><a href=https://tiempo.hn/deporte-mlb/ >MLB</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758018"><a href=https://tiempo.hn/category/de-mujeres/ >De Mujeres</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232677"><a href=https://tiempo.hn/category/estilo-de-vida/curiosas/ >Curiosas</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230802"><a href=https://tiempo.hn/category/escena/ >Escena</a></li><li class="centerthis menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264409"><a href=http://diariotiempo.mx/ >Tiempo MX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-689949"><a href=https://tiempo.hn/contactenos/ >Contáctenos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-759122"><a href=https://tiempo.hn/cws/ >CWS</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2016 - Diario Tiempo Digital | <a href=http://tiempo.hn/contactenos>Contáctenos</a></div></div></div></div></div><span id=sab_bar_opn>Abrir anuncio</span><div id=sab_wrap><div id=sab_content><p id=sticky_ad_bar><div id=div-gpt-ad-1571938398735-0 style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1571938398735-0');});</script> </div></p></div><div id=sab_elem> <img src=https://tiempo.hn/wp-content/plugins/sticky-ad-bar/images/close.png alt=Close id=sab_close_btn></div></div><style type=text/css>#sab_wrap{margin:0
auto;width:60%;height:;background:;position:fixed;bottom:0px;;left:0;right:0;z-index:99999}#sab_bar_opn{margin:0
auto;position:fixed;background:#000;color:#fff;padding:5px;display:none;bottom:0px;;cursor:pointer}#sab_elem{float:left;width:3%;text-align:center;padding-top:7px}#sab_content{width:95%;float:right;display:inline-block;text-align:center;margin-right:2%}#sab_text{color:;font-size:px;font-weight:normal;font-style:normal;margin:0;padding:0}#sab_close_btn{cursor:pointer}</style><div id=wpcp-error-message class="msgmsg-box-wpcp hideme"><span>error: </span>Contenido Protegido</div> <script>var timeout_result;function show_wpcp_message(smessage)
{if(smessage!=="")
{var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}
function hide_message()
{document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script> <style>@media
print{body
*{display:none !important}body:after{content:"You are not allowed to print preview this page, Thank you"}}</style><style type=text/css>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border:1px
solid #f5aca6;border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px
36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp
span{font-weight:bold;text-transform:uppercase}.warning-wpcp{background:#ffecec url('https://tiempo.hn/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%}</style> <script type=text/javascript>function showhide_toggle(e,t,r,g){var a=jQuery("#"+e+"-link-"+t),s=jQuery("a",a),i=jQuery("#"+e+"-content-"+t),l=jQuery("#"+e+"-toggle-"+t);a.toggleClass("sh-show sh-hide"),i.toggleClass("sh-show sh-hide").toggle(),"true"===s.attr("aria-expanded")?s.attr("aria-expanded","false"):s.attr("aria-expanded","true"),l.text()===r?(l.text(g),a.trigger("sh-link:more")):(l.text(r),a.trigger("sh-link:less")),a.trigger("sh-link:toggle")}</script>  <style type=text/css media=screen>.float-content-right{display:none;text-align:center}@media screen and (min-width: 768px){.float-content-right{position:absolute;z-index:99999;margin-left:-165px;top:111px;display:block}}.float-content-left{display:none}@media screen and (min-width: 1028px){.float-content-left{position:absolute;z-index:99999;margin-left:1073px;top:111px;display:block}}@media (min-width:768px) and (min-width:480px){.ad_area{text-align:left;position:relative;width:728px}}@media (min-width:1024px){.ad_area{text-align:center;position:relative;width:970px}}#sab_content{margin-bottom:-34px}#eplAdDivBannerMovil_320x50_3{bottom:50px;position:absolute}.horizontal-football-menu
li{display:inline-block}.horizontal-honduras-menu
li{display:inline-block}.horizontal-sports-menu
li{display:inline-block}.horizontal-sports-menu{text-align:center}.horizontal-football-menu{text-align:center}.horizontal-honduras-menu{text-align:center}@media (min-width: 768px) and (max-width: 1018px){#container{height:100vw;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-o-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg)}}</style><div class=td-container> <script type=text/javascript>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type=text/javascript>googletag.cmd.push(function(){googletag.defineSlot('/170101793/Portada-07',[160,600],'div-gpt-ad-1463575048061-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Portada-08',[160,600],'div-gpt-ad-1463575048061-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div class=float-content-right><div id=div-gpt-ad-1570552928584-0 style='width: 160px; height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570552928584-0');});</script> </div></div><div class=float-content-left><div id=div-gpt-ad-1570553036448-0 style='width: 160px; height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553036448-0');});</script> </div></div> <script type=text/javascript>_atrk_opts={atrk_acct:"2gFtn1QolK10uG",domain:"tiempo.hn",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gFtn1QolK10uG" style=display:none height=1 width=1 alt></noscript></div><script type=text/javascript>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagmanager.com/gtag/js?id=UA-22559333-5';document.write('<scr'+'ipt async src="'+src+'"></scr'+'ipt>');})();window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-22559333-5');</script><div id=fb-pxl-ajax-code></div><script type=text/javascript src='https://tiempo.hn/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.5.3' id=mrf_resizer-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6' id=td-site-min-js></script> <script type=text/javascript src='https://tiempo.hn/wp-includes/js/comment-reply.min.js?ver=5.5.3' id=comment-reply-js></script> <script type=text/javascript src='https://tiempo.hn/wp-includes/js/wp-embed.min.js?ver=5.5.3' id=wp-embed-js></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://tiempo.hn/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://tiempo.hn/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>