<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><title>Derrumbe en Lempira deja a dos menores huérfanos</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://tiempo.hn/xmlrpc.php> <script data-mrf-script=garda data-mrf-host=b.marfeelcache.com src=https://b.marfeelcache.com/statics/marfeel/gardac-sync.js></script> <meta property=fb:pages content=139495229584> <script data-mrf-script=garda data-mrf-dt=1 data-mrf-host=live.mrf.io data-mrf-ct=article src=https://live.mrf.io/statics/marfeel/gardac-sync.js data-cfasync=false></script> <style>#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before{content:"\f160";top:3px}</style><meta property=og:image content=https://tiempo.hn/wp-content/uploads/2020/11/menores-scaled.jpg><link rel=icon type=image/png href=https://tiempo.hn/wp-content/uploads/2016/05/favicon-tiempo.jpg><link rel=apple-touch-icon-precomposed sizes=76x76 href=https://tiempo.hn/wp-content/uploads/2016/05/76.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=https://tiempo.hn/wp-content/uploads/2016/05/2-5.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=https://tiempo.hn/wp-content/uploads/2016/05/152.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=https://tiempo.hn/wp-content/uploads/2016/05/1-4.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=https://tiempo.hn/wp-content/uploads/2016/05/82eadac9-2863-438a-aeb0-241b7b60c4f1-2-294x300.png><meta name=description content="Iota ha desgarrado la vida de muchos hondureños, y dos menores de Lempira se encuentran entre las víctimas porque perdieron a sus padres..."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/ ><meta property=og:locale content=es_ES><meta property=og:type content=article><meta property=og:title content="Piden que no separen a menores huérfanos que perdieron a familia en derrumbe"><meta property=og:description content="Información aquí."><meta property=og:url content=http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/ ><meta property=og:site_name content="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general."><meta property=article:publisher content=https://www.facebook.com/diariotiempo><meta property=article:published_time content=2020-11-20T23:59:35+00:00><meta property=article:modified_time content=2020-11-21T00:41:31+00:00><meta property=og:image content=https://tiempo.hn/wp-content/uploads/2020/11/menores-scaled.jpg><meta property=og:image:width content=2560><meta property=og:image:height content=1095><meta property=fb:app_id content=734207780273591><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Piden que no separen a menores huérfanos que perdieron a familia en derrumbe"><meta name=twitter:description content="Información aquí."> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tiempo.hn/#organization","name":"Diario Tiempo Digital de Honduras","url":"https://tiempo.hn/","sameAs":["https://www.facebook.com/diariotiempo"],"logo":{"@type":"ImageObject","@id":"https://tiempo.hn/#logo","inLanguage":"es","url":"https://tiempo.hn/wp-content/uploads/2016/06/82eadac9-2863-438a-aeb0-241b7b60c4f1.png","width":517,"height":527,"caption":"Diario Tiempo Digital de Honduras"},"image":{"@id":"https://tiempo.hn/#logo"}},{"@type":"WebSite","@id":"https://tiempo.hn/#website","url":"https://tiempo.hn/","name":"Tiempo.hn | Noticias de \u00faltima hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general.","description":"","publisher":{"@id":"https://tiempo.hn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tiempo.hn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#primaryimage","inLanguage":"es","url":"https://tiempo.hn/wp-content/uploads/2020/11/menores-scaled.jpg","width":2560,"height":1095,"caption":"Los menores perdieron a sus padres en un derrumbe donde fallecieron ocho personas."},{"@type":"WebPage","@id":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#webpage","url":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/","name":"Derrumbe en Lempira deja a dos menores hu\u00e9rfanos","isPartOf":{"@id":"https://tiempo.hn/#website"},"primaryImageOfPage":{"@id":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#primaryimage"},"datePublished":"2020-11-20T23:59:35+00:00","dateModified":"2020-11-21T00:41:31+00:00","description":"Iota ha desgarrado la vida de muchos hondure\u00f1os, y dos menores de Lempira se encuentran entre las v\u00edctimas porque perdieron a sus padres...","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/"]}]},{"@type":"Article","@id":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#article","isPartOf":{"@id":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#webpage"},"author":{"@id":"https://tiempo.hn/#/schema/person/8ce4f51b6a1b35deb134bf372e94c1a8"},"headline":"Piden que no separen a menores hu\u00e9rfanos que perdieron a familia en derrumbe","datePublished":"2020-11-20T23:59:35+00:00","dateModified":"2020-11-21T00:41:31+00:00","mainEntityOfPage":{"@id":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#webpage"},"commentCount":0,"publisher":{"@id":"https://tiempo.hn/#organization"},"image":{"@id":"http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#primaryimage"},"keywords":"derrumbe,Honduras,IOTA,Lempira,menores","articleSection":"En Portada,Especial,Noticias de Honduras","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/#respond"]}]},{"@type":"Person","@id":"https://tiempo.hn/#/schema/person/8ce4f51b6a1b35deb134bf372e94c1a8","name":"Kevin Pinto","image":{"@type":"ImageObject","@id":"https://tiempo.hn/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/be4499482ede0cdda098c89a1a77f714?s=96&d=mm&r=g","caption":"Kevin Pinto"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general. &raquo; Feed" href=https://tiempo.hn/feed/ ><link rel=alternate type=application/rss+xml title="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general. &raquo; Feed de los comentarios" href=https://tiempo.hn/comments/feed/ ><link rel=alternate type=application/rss+xml title="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general. &raquo; Comentario Piden que no separen a menores huérfanos que perdieron a familia en derrumbe del feed" href=https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tiempo.hn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-css  href='https://tiempo.hn/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=menu-image-css  href='https://tiempo.hn/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type=text/css media=all><link rel=stylesheet id=usp_style-css  href='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200911' type=text/css media=all><link rel=stylesheet id=td-plugin-multi-purpose-css  href='https://tiempo.hn/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type=text/css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type=text/css media=all><link rel=stylesheet id=tablepress-default-css  href='https://tiempo.hn/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type=text/css media=all><link rel=stylesheet id=js_composer_front-css  href='https://tiempo.hn/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type=text/css media=all><link rel=stylesheet id=td-theme-css  href='https://tiempo.hn/wp-content/themes/Newspaper/style.css?ver=9.6' type=text/css media=all> <script type=text/javascript src='https://tiempo.hn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id=jquery-core-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/sticky-ad-bar/js/sab_bar_script.js?ver=5.5.3' id=sab_bar_script1-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/sticky-ad-bar/js/jquery.cookie.js?ver=5.5.3' id=sab_bar_script2-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20200911' id=usp_cookie-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20200911' id=usp_parsley-js></script> <script type=text/javascript id=usp_core-js-before>var usp_custom_field="usp_custom_field";var usp_custom_checkbox="usp_custom_checkbox";var usp_case_sensitivity="false";var usp_challenge_response="2";var usp_min_images=0;var usp_max_images=1;var usp_parsley_error="Respuesta incorrecta.";var usp_multiple_cats=0;var usp_existing_tags=0;var usp_recaptcha_disp="hide";var usp_recaptcha_vers=2;var usp_recaptcha_key="";</script> <script type=text/javascript src='https://tiempo.hn/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20200911' id=usp_core-js></script> <link rel=https://api.w.org/ href=https://tiempo.hn/wp-json/ ><link rel=alternate type=application/json href=https://tiempo.hn/wp-json/wp/v2/posts/789304><link rel=EditURI type=application/rsd+xml title=RSD href=https://tiempo.hn/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://tiempo.hn/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://tiempo.hn/?p=789304'><link rel=alternate type=application/json+oembed href="https://tiempo.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempo.hn%2Fderrumbe-en-lempira-deja-dos-menores-huerfanos%2F"><link rel=alternate type=text/xml+oembed href="https://tiempo.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempo.hn%2Fderrumbe-en-lempira-deja-dos-menores-huerfanos%2F&#038;format=xml"><link type=text/css rel=stylesheet href=https://tiempo.hn/wp-content/plugins/posts-for-page/pfp.css> <script id=wpcp_disable_selection type=text/javascript>var image_save_msg='You are not allowed to save images!';var no_menu_msg='Context Menu disabled!';var smessage="Contenido Protegido";function disableEnterKey(e)
{var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED")
{elemtype='TEXT';}
if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else
key=e.which;if(elemtype!='TEXT'&&(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43||key==73))
{if(wccp_free_iscontenteditable(e))return true;show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}
function wccp_free_iscontenteditable(e)
{var e=e||window.event;var target=e.target||e.srcElement;var elemtype=e.target.nodeName;elemtype=elemtype.toUpperCase();var iscontenteditable="false";if(typeof target.getAttribute!="undefined")iscontenteditable=target.getAttribute("contenteditable");var iscontenteditable2=false;if(typeof target.isContentEditable!="undefined")iscontenteditable2=target.isContentEditable;if(target.parentElement.isContentEditable)iscontenteditable2=true;if(iscontenteditable=="true"||iscontenteditable2==true)
{if(typeof target.style!="undefined")target.style.cursor="text";return true;}}
function disable_copy(e)
{var e=e||window.event;var elemtype=e.target.tagName;elemtype=elemtype.toUpperCase();if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED")
{elemtype='TEXT';}
if(wccp_free_iscontenteditable(e))return true;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT")
{if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return true;else
return false;}}
function disable_copy_ie()
{var e=e||window.event;var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(wccp_free_iscontenteditable(e))return true;if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED")
{return false;}}
function reEnable()
{return true;}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1)
{document.onmousedown=disable_copy;document.onclick=reEnable;}
function disableSelection(target)
{if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined")
{target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";}
window.onload=function(){disableSelection(document.body);};var onlongtouch;var timer;var touchduration=1000;var elemtype="";function touchstart(e){var e=e||window.event;var target=e.target||e.srcElement;elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(!wccp_pro_is_passive())e.preventDefault();if(!timer){timer=setTimeout(onlongtouch,touchduration);}}
function touchend(){if(timer){clearTimeout(timer);timer=null;}
onlongtouch();}
onlongtouch=function(e){if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="EMBED"&&elemtype!="OPTION")
{if(window.getSelection){if(window.getSelection().empty){window.getSelection().empty();}else if(window.getSelection().removeAllRanges){window.getSelection().removeAllRanges();}}else if(document.selection){document.selection.empty();}
return false;}};document.addEventListener("DOMContentLoaded",function(event){window.addEventListener("touchstart",touchstart,false);window.addEventListener("touchend",touchend,false);});function wccp_pro_is_passive(){var cold=false,hike=function(){};try{const object1={};var aid=Object.defineProperty(object1,'passive',{get(){cold=true}});window.addEventListener('test',hike,aid);window.removeEventListener('test',hike,aid);}catch(e){}
return cold;}</script> <script id=wpcp_disable_Right_Click type=text/javascript>document.ondragstart=function(){return false;}
function nocontext(e){return false;}
document.oncontextmenu=nocontext;</script> <style>.unselectable{-moz-user-select:none;-webkit-user-select:none;cursor:default}html{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0,0,0,0)}</style> <script id=wpcp_css_disable_selection type=text/javascript>var e=document.getElementsByTagName('body')[0];if(e)
{e.setAttribute('unselectable',on);}</script> <link rel=amphtml href=https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/amp/ > <script>window.tdwGlobal={"adminUrl":"https:\/\/tiempo.hn\/wp-admin\/","wpRestNonce":"3d8176c2a5","wpRestUrl":"https:\/\/tiempo.hn\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]-->  <script type=text/javascript>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type=text/javascript>fbq('init','415092229449461',{},{"agent":"wordpress-5.5.3-2.2.0"});</script><script type=text/javascript>fbq('track','PageView',[]);</script>  <noscript> <img height=1 width=1 style=display:none alt=fbpx src="https://www.facebook.com/tr?id=415092229449461&ev=PageView&noscript=1"> </noscript><!--[if lte IE 9]><link rel=stylesheet type=text/css href=https://tiempo.hn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><!--[if IE  8]><link rel=stylesheet type=text/css href=https://tiempo.hn/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css media=screen><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/tiempo.hn\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6";var td_get_template_directory_uri="https:\/\/tiempo.hn\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="9";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=300;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>ul.sf-menu > .td-menu-item > a,
.td-theme-wrap .td-header-menu-social{font-size:13px}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-22559333-5','auto');ga('require','linkid');ga('send','pageview');</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://tiempo.hn/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tiempo.hn/category/en-portada/","name":"En Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/","name":"Piden que no separen a menores huérfanos que perdieron a familia en..."}}]}</script> <style></style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id=tdw-css-placeholder>.equipos
li{margin-left:25px;margin-right:25px}.td_uid_10_5d3b7513cd7e0_rand{text-align:center}.equipos{background-color:#f1ce00}.sf-menu
li{float:none;display:inline-block}.sf-menu{text-align:center}#eplAdDivlateral_b{margin-top:150px}#eplAdDivlateral_a{margin-top:150px}.td-main-content-wrap{padding-top:0px}.td_uid_4_5d4086a50962b_rand{height:0px}.td_uid_8_5d40876b8f3b5_rand{height:0px}</style><link rel=manifest href=/manifest.json> <script src=https://cnd.onesignal.com/sdks/OneSignalSDK.js async></script> <script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"54acfcfa-51d4-441b-8825-eb8855b47703",});});</script> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/170101793/Tiempo-07',[728,90],'div-gpt-ad-1570552656311-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-05',[728,90],'div-gpt-ad-1570552753764-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-06',[728,90],'div-gpt-ad-1570552816300-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-01',[160,600],'div-gpt-ad-1570552928584-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-02',[160,600],'div-gpt-ad-1570553036448-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-13',[300,250],'div-gpt-ad-1570553096956-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-09',[300,250],'div-gpt-ad-1570553166688-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-10',[300,250],'div-gpt-ad-1570553267140-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Portada-Premium-1',[300,250],'div-gpt-ad-1570553306410-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-11',[300,600],'div-gpt-ad-1570553404412-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-04',[970,90],'div-gpt-ad-1570553480399-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-03',[970,90],'div-gpt-ad-1570553544199-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Tiempo-23',[728,90],'div-gpt-ad-1571938398735-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <script type=text/javascript src=https://ads.vidoomy.com/tiempo.hn_11755.js></script> <script src="https://viadata.store/tag/html.js?sid=102517" defer  charset=UTF-8 ></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KP346PB');</script> </head><body class="post-template-default single single-post postid-789304 single-format-standard unselectable derrumbe-en-lempira-deja-dos-menores-huerfanos global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP346PB" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/diariotiempo title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/DiarioTiempo title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class=td-mobile-close> <a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu class=td-mobile-main-menu><li id=menu-item-135106 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-135106"><a href=https://tiempo.hn/category/noticias-de-honduras/ >Honduras<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-127001 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127001"><a href=https://tiempo.hn/category/avances-de-honduras/ >Nación</a></li></ul></li><li id=menu-item-130697 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130697"><a href=https://tiempo.hn/category/noticias-de-politica-en-honduras/ >Color Político</a></li><li id=menu-item-126999 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126999"><a href=https://tiempo.hn/category/sucesos-en-honduras/ >Sucesos</a></li><li id=menu-item-127003 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127003"><a href=https://tiempo.hn/category/noticias-internacionales/ >Mundo</a></li><li id=menu-item-570561 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-570561"><a href=https://tiempo.hn/category/opiniones/ >Opiniones</a></li><li id=menu-item-569256 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-569256"><a href=https://tiempo.hn/category/riflazos1/ >Riflazos</a></li><li id=menu-item-127006 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127006"><a href=https://tiempo.hn/category/periodismo-ciudadanos-honduras/ >Voz Ciudadana</a></li><li id=menu-item-203579 class="centerthis menu-item menu-item-type-post_type menu-item-object-page menu-item-203579"><a href=https://tiempo.hn/maxima-velocidad/ >Máxima velocidad</a></li><li id=menu-item-286750 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286750"><a href=https://tiempo.hn/category/tiempotv/ >TIEMPO TV</a></li><li id=menu-item-137961 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137961"><a href=https://tiempo.hn/category/reportajes-de-honduras/ >Historias de Honduras</a></li><li id=menu-item-238464 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-238464"><a href=https://tiempo.hn/category/cronometro/ >Cronómetro<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-238309 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238309"><a href=https://tiempo.hn/deporte-liga-nacional/ >Liga Nacional</a></li><li id=menu-item-249451 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249451"><a href=https://tiempo.hn/deporte-seleccion-nacional/ >Selección Nacional</a></li><li id=menu-item-238395 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238395"><a href=https://tiempo.hn/deporte-liga-espana/ >Liga de España</a></li><li id=menu-item-238478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238478"><a href=https://tiempo.hn/deporte-champions-league/ >Champions League</a></li><li id=menu-item-241052 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241052"><a href=https://tiempo.hn/deporte-liga-inglaterra/ >Liga de Inglaterra</a></li><li id=menu-item-241078 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241078"><a href=https://tiempo.hn/deporte-liga-italiana/ >Liga Italiana</a></li><li id=menu-item-241101 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241101"><a href=https://tiempo.hn/deporte-liga-mexicana/ >Liga Mexicana</a></li><li id=menu-item-241132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241132"><a href=https://tiempo.hn/deporte-costa-rica/ >Liga de Costa Rica</a></li><li id=menu-item-238571 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238571"><a href=https://tiempo.hn/deportes-nfl/ >NFL</a></li><li id=menu-item-241378 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241378"><a href=https://tiempo.hn/deporte-nba/ >NBA</a></li><li id=menu-item-241420 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241420"><a href=https://tiempo.hn/deporte-mlb/ >MLB</a></li></ul></li><li id=menu-item-758018 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758018"><a href=https://tiempo.hn/category/de-mujeres/ >De Mujeres</a></li><li id=menu-item-232677 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232677"><a href=https://tiempo.hn/category/estilo-de-vida/curiosas/ >Curiosas</a></li><li id=menu-item-230802 class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230802"><a href=https://tiempo.hn/category/escena/ >Escena</a></li><li id=menu-item-264409 class="centerthis menu-item menu-item-type-custom menu-item-object-custom menu-item-264409"><a href=http://diariotiempo.mx/ >Tiempo MX</a></li><li id=menu-item-689949 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689949"><a href=https://tiempo.hn/contactenos/ >Contáctenos</a></li><li id=menu-item-759122 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759122"><a href=https://tiempo.hn/cws/ >CWS</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://tiempo.hn/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Buscar</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><style>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class=td-header-sp-logo> <a class=td-main-logo href=https://tiempo.hn/ > <img class=td-retina-data  data-retina=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg src=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg alt="Tiempo Digital" title="Tiempo Digital" width=272> <span class=td-visual-hidden>Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general.</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href=https://tiempo.hn/ > <img class=td-retina-data data-retina=https://tiempo.hn/wp-content/uploads/2016/05/Tiempo-Digital-Logo.png src=https://tiempo.hn/wp-content/uploads/2016/05/Tiempo-Digital-Logo.png alt="Tiempo Digital" title="Tiempo Digital"> </a> <a class="td-header-logo td-sticky-disable" href=https://tiempo.hn/ > <img class=td-retina-data data-retina=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg src=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg alt="Tiempo Digital" title="Tiempo Digital"> </a></div><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu-1 class=sf-menu><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-135106"><a href=https://tiempo.hn/category/noticias-de-honduras/ >Honduras</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127001"><a href=https://tiempo.hn/category/avances-de-honduras/ >Nación</a></li></ul></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130697"><a href=https://tiempo.hn/category/noticias-de-politica-en-honduras/ >Color Político</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126999"><a href=https://tiempo.hn/category/sucesos-en-honduras/ >Sucesos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127003"><a href=https://tiempo.hn/category/noticias-internacionales/ >Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-570561"><a href=https://tiempo.hn/category/opiniones/ >Opiniones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-569256"><a href=https://tiempo.hn/category/riflazos1/ >Riflazos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127006"><a href=https://tiempo.hn/category/periodismo-ciudadanos-honduras/ >Voz Ciudadana</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_1_5fb8ae83411b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_1_5fb8ae83411b4 ><script>var block_td_uid_1_5fb8ae83411b4=new tdBlock();block_td_uid_1_5fb8ae83411b4.id="td_uid_1_5fb8ae83411b4";block_td_uid_1_5fb8ae83411b4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fb8ae83411b4_rand","tdc_css_class":"td_uid_1_5fb8ae83411b4_rand","tdc_css_class_style":"td_uid_1_5fb8ae83411b4_rand_style"}';block_td_uid_1_5fb8ae83411b4.td_column_number="3";block_td_uid_1_5fb8ae83411b4.block_type="td_block_mega_menu";block_td_uid_1_5fb8ae83411b4.post_count="5";block_td_uid_1_5fb8ae83411b4.found_posts="574";block_td_uid_1_5fb8ae83411b4.header_color="";block_td_uid_1_5fb8ae83411b4.ajax_pagination_infinite_stop="";block_td_uid_1_5fb8ae83411b4.max_num_pages="115";tdBlocksArray.push(block_td_uid_1_5fb8ae83411b4);</script><div id=td_uid_1_5fb8ae83411b4 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/bajos-de-choloma-destruido-y-en-los-escombros/ rel=bookmark class=td-image-wrap title="Destruida y entre escombros: Así quedó la zona de los Bajos de Choloma"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bajos de Choloma" title="Destruida y entre escombros: Así quedó la zona de los Bajos de Choloma" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/11/126427458_1833773213442177_2709891001746424544_n-1-218x150.jpg  width=218 height=150><span class=td-video-play-ico><img width=40 height=40 class=td-retina src=https://tiempo.hn/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video></span></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/bajos-de-choloma-destruido-y-en-los-escombros/ rel=bookmark title="Destruida y entre escombros: Así quedó la zona de los Bajos de Choloma">Destruida y entre escombros: Así quedó la zona de los Bajos&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/capturados-l500-mil-en-sps-quedan-libres-piden-limpiar-imagen/ rel=bookmark class=td-image-wrap title="Capturados con L500 mil en SPS: quedan libres y familiares piden resarcir daños"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Capturados en SPS" title="Capturados con L500 mil en SPS: quedan libres y familiares piden resarcir daños" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-10-at-5.33.38-PM-1-218x150.jpeg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/capturados-l500-mil-en-sps-quedan-libres-piden-limpiar-imagen/ rel=bookmark title="Capturados con L500 mil en SPS: quedan libres y familiares piden resarcir daños">Capturados con L500 mil en SPS: quedan libres y familiares piden&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/servicio-pesadilla-cobros-toda-hora-banco-promerica/ rel=bookmark class=td-image-wrap title="Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de Banco Promérica"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Banco Promérica" title="Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de Banco Promérica" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/07/promeri-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/servicio-pesadilla-cobros-toda-hora-banco-promerica/ rel=bookmark title="Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de Banco Promérica">Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/sulambiente-gana-millones-con-proyecto-fracasado/ rel=bookmark class=td-image-wrap title="SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt=SULAMBIENTE title="SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/09/no-79-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/sulambiente-gana-millones-con-proyecto-fracasado/ rel=bookmark title="SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor">SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/aguas-de-san-pedro-ingrato-alivio-cobros-doble/ rel=bookmark class=td-image-wrap title="Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en pandemia"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Aguas de San Pedro" title="Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en pandemia" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/07/no-103-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/aguas-de-san-pedro-ingrato-alivio-cobros-doble/ rel=bookmark title="Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en pandemia">Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_1_5fb8ae83411b4 data-td_block_id=td_uid_1_5fb8ae83411b4><i class="td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page id=next-page-td_uid_1_5fb8ae83411b4 data-td_block_id=td_uid_1_5fb8ae83411b4><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul></li><li class="centerthis menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-203579"><a href=https://tiempo.hn/maxima-velocidad/ >Máxima velocidad</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286750"><a href=https://tiempo.hn/category/tiempotv/ >TIEMPO TV</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137961"><a href=https://tiempo.hn/category/reportajes-de-honduras/ >Historias de Honduras</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-238464"><a href=https://tiempo.hn/category/cronometro/ >Cronómetro</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238309"><a href=https://tiempo.hn/deporte-liga-nacional/ >Liga Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249451"><a href=https://tiempo.hn/deporte-seleccion-nacional/ >Selección Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238395"><a href=https://tiempo.hn/deporte-liga-espana/ >Liga de España</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238478"><a href=https://tiempo.hn/deporte-champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241052"><a href=https://tiempo.hn/deporte-liga-inglaterra/ >Liga de Inglaterra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241078"><a href=https://tiempo.hn/deporte-liga-italiana/ >Liga Italiana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241101"><a href=https://tiempo.hn/deporte-liga-mexicana/ >Liga Mexicana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241132"><a href=https://tiempo.hn/deporte-costa-rica/ >Liga de Costa Rica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238571"><a href=https://tiempo.hn/deportes-nfl/ >NFL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241378"><a href=https://tiempo.hn/deporte-nba/ >NBA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241420"><a href=https://tiempo.hn/deporte-mlb/ >MLB</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758018"><a href=https://tiempo.hn/category/de-mujeres/ >De Mujeres</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232677"><a href=https://tiempo.hn/category/estilo-de-vida/curiosas/ >Curiosas</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230802"><a href=https://tiempo.hn/category/escena/ >Escena</a></li><li class="centerthis menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264409"><a href=http://diariotiempo.mx/ >Tiempo MX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-689949"><a href=https://tiempo.hn/contactenos/ >Contáctenos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-759122"><a href=https://tiempo.hn/cws/ >CWS</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://tiempo.hn/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://tiempo.hn/ >Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en En Portada" class=entry-crumb href=https://tiempo.hn/category/en-portada/ >En Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Piden que no separen a menores huérfanos que perdieron a familia en...</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-789304 class="post-789304 post type-post status-publish format-standard has-post-thumbnail hentry category-en-portada category-campo-pagado category-noticias-de-honduras tag-derrumbe tag-honduras tag-iota tag-lempira tag-menores" itemscope itemtype=https://schema.org/Article><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://tiempo.hn/category/en-portada/ >En Portada</a></li><li class=entry-category><a href=https://tiempo.hn/category/campo-pagado/ >Especial</a></li><li class=entry-category><a href=https://tiempo.hn/category/noticias-de-honduras/ >Noticias de Honduras</a></li></ul><header class=td-post-title><h1 class="entry-title">Piden que no separen a menores huérfanos que perdieron a familia en derrumbe</h1><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>Por</div> <a href=https://tiempo.hn/author/kevin-pinto/ >Kevin Pinto</a><div class=td-author-line> -</div></div>  <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime=2020-11-20T17:59:35+00:00 >noviembre 20, 2020</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-789304>182</span></div></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempo.hn%2Fderrumbe-en-lempira-deja-dos-menores-huerfanos%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Piden+que+no+separen+a+menores+hu%C3%A9rfanos+que+perdieron+a+familia+en+derrumbe&url=https%3A%2F%2Ftiempo.hn%2Fderrumbe-en-lempira-deja-dos-menores-huerfanos%2F&via=Tiempo.hn+%7C+Noticias+de+%C3%BAltima+hora+y+sucesos+de+Honduras.+Deportes%2C+Ciencia+y+Entretenimiento+en+general."><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/"><div class=td-social-but-icon><i class=td-icon-googleplus></i></div><div class=td-social-but-text>Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/&amp;media=https://tiempo.hn/wp-content/uploads/2020/11/menores-scaled.jpg&description=Piden+que+no+separen+a+menores+hu%C3%A9rfanos+que+perdieron+a+familia+en+derrumbe"><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Piden+que+no+separen+a+menores+hu%C3%A9rfanos+que+perdieron+a+familia+en+derrumbe %0A%0A https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div> </a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class=td-post-content><div class=td-post-featured-image><figure><a href=https://tiempo.hn/wp-content/uploads/2020/11/menores-scaled.jpg data-caption="Los menores perdieron a sus padres en un derrumbe donde fallecieron ocho personas."><img width=696 height=298 class="entry-thumb td-modal-image" src=https://tiempo.hn/wp-content/uploads/2020/11/menores-696x298.jpg srcset="https://tiempo.hn/wp-content/uploads/2020/11/menores-696x298.jpg 696w, https://tiempo.hn/wp-content/uploads/2020/11/menores-768x329.jpg 768w, https://tiempo.hn/wp-content/uploads/2020/11/menores-1536x657.jpg 1536w, https://tiempo.hn/wp-content/uploads/2020/11/menores-2048x876.jpg 2048w, https://tiempo.hn/wp-content/uploads/2020/11/menores-1068x457.jpg 1068w, https://tiempo.hn/wp-content/uploads/2020/11/menores-982x420.jpg 982w, https://tiempo.hn/wp-content/uploads/2020/11/menores-24x10.jpg 24w, https://tiempo.hn/wp-content/uploads/2020/11/menores-36x15.jpg 36w, https://tiempo.hn/wp-content/uploads/2020/11/menores-48x21.jpg 48w, https://tiempo.hn/wp-content/uploads/2020/11/menores-560x240.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="menores en Lempira" title="menores en Lempira"></a><figcaption class=wp-caption-text>Los menores perdieron a sus padres en un derrumbe donde fallecieron ocho personas.</figcaption></figure></div><p><strong>SAN PEDRO SULA, HONDURAS.</strong> Iota ha desgarrado la vida de muchos hondureños, y dos menores de Lempira <strong><a href=https://tiempo.hn/me-parte-el-alma-alcalde-santa-rita-paso-iota/ target=_blank rel="noopener noreferrer">se encuentran entre las víctimas,</a></strong> porque perdieron a sus padres en un derrumbe que acabó con la vida de ocho personas.</p><p>«Hay dos niños huérfanos, a ellos no les pasó nada, ellos fueron rescatados», expresó un miembro de la Comisión Permanente de Contingencias (Copeco).</p><p>Uno de ellos es un niño de 5 años, con el nombre de Juan Mateo, y su hermanita es Wendy Mateo, de tan solo 15 meses.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5fb8ae834eca4_rand td_block_template_1"><style>.td_uid_2_5fb8ae834eca4_rand.td-a-rec-img{text-align:left}.td_uid_2_5fb8ae834eca4_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><div id=div-gpt-ad-1570553096956-0 style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553096956-0');});</script> </div></div><p>Estos dos menores hoy sufrirán la <strong><a href=https://tiempo.hn/insep-eta-iota-afectaciones-red-vial-honduras/ target=_blank rel="noopener noreferrer">pérdida de sus padres,</a></strong> quienes ya no estarán en sus vidas. Lastimosamente, el desconsuelo en el rostro de Mateo es evidente. Probablemente el menor aún no entiende muy bien lo sucedido, pero sí debe experimentar el dolor de no ver a las personas que le daban protección. La familia de los menores murió en un derrumbe suscitado en Lempira.</p><p>Wendy, con su rostro angelical, fue sacada del lugar en los brazos de valientes hondureños.</p><h4><strong>Hondureños piden que no los separen</strong></h4><p>Una persona en redes sociales externó que, ojalá<strong><a href=https://tiempo.hn/rio-chamelecon-inunda-comunidad-puerto-cortes/ target=_blank rel="noopener noreferrer"> alguien adopte a los dos niños</a></strong>, para que no los separen y se críen juntos. <strong>«Son los únicos hermanitos de una familia, no es justo que los separen».</strong></p><p>Una mujer exteriorizó: «Con gusto acepto a los dos, con mi pareja no tenemos hijos».</p><p>Alguien más se unió a la petición y dijo: «Yo quiero a los dos».</p><p><strong>Puede leer: <a href=https://tiempo.hn/ocho-miembros-familia-entera-mueren-soterrados-lempira/ target=_blank rel="noopener noreferrer">Tragedia en Lempira| Ocho miembros de una familia entera mueren soterrados</a></strong></p><h4><strong>Rescate</strong></h4><p>Rescatistas relataron que costó mucho que el helicóptero llegara hasta la comunidad de Río Negro. Dicho lugar está ubicado en San Manuel de Colohete, Lempira. Tras ser salvados, <strong>testigos verificaron que los niños tienen «bastantes golpes en la cara y en el cuerpo».</strong></p><p>Debido a lo mencionado, los menores iban a ser llevados para recibir asistencia médica, y con ello corroborar que no existen problemas mayores de salud.</p><p>A pesar de la tragedia, estos niños <strong><a href=https://tiempo.hn/iota-sobrevuelo-aeropuerto-villeda-morales/ target=_blank rel="noopener noreferrer">tuvieron héroes que los han ayudado</a></strong>, y entre ellos están algunos vecinos que los salvaron.</p><p>Asimismo, se debe decir que miembros de las Fuerzas Armadas de Honduras se encargaron de movilizar a los menores.</p><p>Los hermanos fueron llevados a la Dirección de la Niñez, Adolescencia y Familia, de acuerdo con los reportes brindados por las autoridades.</p><p>Cabe recordar que los hondureños fallecidos en el derrumbe mencionado son:</p><p>1.Reina Isabel Rivera Campos<br> 2.Yosselin Rivera Campos<br> 3.Escarleth Rivera Campos<br> 4.Salvador Vázquez<br> 5.Maria Camila López<br> 6.Maria Alicia Vásquez<br> 7.Fernando Vázquez<br> 8. Ángel Matías Vázquez.</p><hr><p><strong>🔹 Suscríbete gratis a más información en nuestro WhatsApp haciendo clic en el enlace: https://bit.ly/<a href="https://api.whatsapp.com/send/?phone=%2B50433118802&amp;text=%C2%A1Quiero+suscribirme+a+Tiempo+Digital%21&amp;app_absent=0" target=_blank rel="noopener noreferrer">tiempodigitalhn</a></strong></p></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href=https://tiempo.hn/tag/derrumbe/ >derrumbe</a></li><li><a href=https://tiempo.hn/tag/honduras/ >Honduras</a></li><li><a href=https://tiempo.hn/tag/iota/ >IOTA</a></li><li><a href=https://tiempo.hn/tag/lempira/ >Lempira</a></li><li><a href=https://tiempo.hn/tag/menores/ >menores</a></li></ul></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artículo anterior</span><a href=https://tiempo.hn/joh-habra-elecciones-2021-pais-con-desarrollo/ >JOH asegura que habrá elecciones en 2021 y dejará «un país con desarrollo»</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Artículo siguiente</span><a href=https://tiempo.hn/don-hijo-mayor-donald-trump-positivo-covid-19/ >Don, el hijo mayor de Donald Trump, da positivo por la COVID-19</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://tiempo.hn/author/kevin-pinto/ >Kevin Pinto</a></span></div>	 <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Kevin Pinto"></span><meta itemprop=datePublished content=2020-11-20T17:59:35+00:00><meta itemprop=dateModified content=2020-11-20T18:41:31-06:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://tiempo.hn/derrumbe-en-lempira-deja-dos-menores-huerfanos/ ><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://tiempo.hn/wp-content/uploads/2016/07/Tiempo-Digital-Logo-nr.jpg></span><meta itemprop=name content="Tiempo.hn | Noticias de última hora y sucesos de Honduras. Deportes, Ciencia y Entretenimiento en general."></span><meta itemprop="headline " content="Piden que no separen a menores huérfanos que perdieron a familia en derrumbe"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://tiempo.hn/wp-content/uploads/2020/11/menores-scaled.jpg><meta itemprop=width content=2560><meta itemprop=height content=1095></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5fb8ae83507db_rand td_block_template_1"><style>.td_uid_3_5fb8ae83507db_rand.td-a-rec-img{text-align:left}.td_uid_3_5fb8ae83507db_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class=td-adspot-title>- Advertisement -</span><div id=div-gpt-ad-1570553306410-0 style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553306410-0');});</script> </div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5fb8ae8350ceb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid=td_uid_4_5fb8ae8350ceb ><script>var block_td_uid_4_5fb8ae8350ceb=new tdBlock();block_td_uid_4_5fb8ae8350ceb.id="td_uid_4_5fb8ae8350ceb";block_td_uid_4_5fb8ae8350ceb.atts='{"custom_title":"M\u00e1s Populares ","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"25342","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5fb8ae8350ceb_rand","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5fb8ae8350ceb_rand","tdc_css_class_style":"td_uid_4_5fb8ae8350ceb_rand_style"}';block_td_uid_4_5fb8ae8350ceb.td_column_number="1";block_td_uid_4_5fb8ae8350ceb.block_type="td_block_15";block_td_uid_4_5fb8ae8350ceb.post_count="4";block_td_uid_4_5fb8ae8350ceb.found_posts="40436";block_td_uid_4_5fb8ae8350ceb.header_color="#";block_td_uid_4_5fb8ae8350ceb.ajax_pagination_infinite_stop="";block_td_uid_4_5fb8ae8350ceb.max_num_pages="10109";tdBlocksArray.push(block_td_uid_4_5fb8ae8350ceb);</script><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>Más Populares </span></h4></div><div id=td_uid_4_5fb8ae8350ceb class="td_block_inner td-column-1"><div class=td-cust-row><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/depresion-21-e-y-kappa-podrian-afectar-honduras/ rel=bookmark class=td-image-wrap title="Se forman más: Depresión tropical 21-E y Kappa, ¿podrían afectar a Honduras?"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="21.E y Kappa Honduras" title="Se forman más: Depresión tropical 21-E y Kappa, ¿podrían afectar a Honduras?" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/11/no-2020-11-18T085037.630-218x150.jpg  width=218 height=150></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/depresion-21-e-y-kappa-podrian-afectar-honduras/ rel=bookmark title="Se forman más: Depresión tropical 21-E y Kappa, ¿podrían afectar a Honduras?">Se forman más: Depresión tropical 21-E y Kappa, ¿podrían afectar a...</a></h3></div></div><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/cientificos-advierten-iota-algo-apocaliptico-honduras/ rel=bookmark class=td-image-wrap title="Científicos advierten: Con Iota “se viene algo apocalíptico” para Honduras"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Científicos advierten Iota Honduras" title="Científicos advierten: Con Iota “se viene algo apocalíptico” para Honduras" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/11/dt-5-218x150.jpg  width=218 height=150></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/cientificos-advierten-iota-algo-apocaliptico-honduras/ rel=bookmark title="Científicos advierten: Con Iota “se viene algo apocalíptico” para Honduras">Científicos advierten: Con Iota “se viene algo apocalíptico” para Honduras</a></h3></div></div></div><div class=td-cust-row><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/iota-colonias-riesgo-de-inundaciones-sps/ rel=bookmark class=td-image-wrap title="Iota Honduras| Listado de colonias de SPS en riesgo de inundación"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt title="Iota Honduras| Listado de colonias de SPS en riesgo de inundación" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/11/no-2020-11-17T111302.154-2-218x150.jpg  width=218 height=150><span class=td-video-play-ico><img width=40 height=40 class=td-retina src=https://tiempo.hn/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video></span></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/iota-colonias-riesgo-de-inundaciones-sps/ rel=bookmark title="Iota Honduras| Listado de colonias de SPS en riesgo de inundación">Iota Honduras| Listado de colonias de SPS en riesgo de inundación</a></h3></div></div><div class=td-block-span12><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/honduras-en-que-zonas-dejara-inundaciones-iota-hidrologo-lo-explica/ rel=bookmark class=td-image-wrap title="Honduras: ¿en qué zonas dejará inundaciones «Iota»? Hidrólogo lo explica"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Honduras Iota hidrólogo" title="Honduras: ¿en qué zonas dejará inundaciones «Iota»? Hidrólogo lo explica" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/11/dbhrht-218x150.jpg  width=218 height=150></a></div></div><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/honduras-en-que-zonas-dejara-inundaciones-iota-hidrologo-lo-explica/ rel=bookmark title="Honduras: ¿en qué zonas dejará inundaciones «Iota»? Hidrólogo lo explica">Honduras: ¿en qué zonas dejará inundaciones «Iota»? Hidrólogo lo explica</a></h3></div></div></div></div></div><div class=clearfix></div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_5_5fb8ae8442f1d_rand td_block_template_1"><style>.td_uid_5_5fb8ae8442f1d_rand.td-a-rec-img{text-align:left}.td_uid_5_5fb8ae8442f1d_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class=td-adspot-title>Publicidad</span><div id=div-gpt-ad-1570553404412-0 style='width: 300px; height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553404412-0');});</script> </div></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-td-demo-header-menu-container><ul id=menu-td-demo-header-menu-2 class=td-subfooter-menu><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-135106"><a href=https://tiempo.hn/category/noticias-de-honduras/ >Honduras</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127001"><a href=https://tiempo.hn/category/avances-de-honduras/ >Nación</a></li></ul></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130697"><a href=https://tiempo.hn/category/noticias-de-politica-en-honduras/ >Color Político</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126999"><a href=https://tiempo.hn/category/sucesos-en-honduras/ >Sucesos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127003"><a href=https://tiempo.hn/category/noticias-internacionales/ >Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-570561"><a href=https://tiempo.hn/category/opiniones/ >Opiniones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-569256"><a href=https://tiempo.hn/category/riflazos1/ >Riflazos</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-127006"><a href=https://tiempo.hn/category/periodismo-ciudadanos-honduras/ >Voz Ciudadana</a><ul class=sub-menu><li class=menu-item-0><a><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu td_uid_6_5fb8ae8445d94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=td_uid_6_5fb8ae8445d94 ><script>var block_td_uid_6_5fb8ae8445d94=new tdBlock();block_td_uid_6_5fb8ae8445d94.id="td_uid_6_5fb8ae8445d94";block_td_uid_6_5fb8ae8445d94.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fb8ae8445d94_rand","tdc_css_class":"td_uid_6_5fb8ae8445d94_rand","tdc_css_class_style":"td_uid_6_5fb8ae8445d94_rand_style"}';block_td_uid_6_5fb8ae8445d94.td_column_number="3";block_td_uid_6_5fb8ae8445d94.block_type="td_block_mega_menu";block_td_uid_6_5fb8ae8445d94.post_count="5";block_td_uid_6_5fb8ae8445d94.found_posts="574";block_td_uid_6_5fb8ae8445d94.header_color="";block_td_uid_6_5fb8ae8445d94.ajax_pagination_infinite_stop="";block_td_uid_6_5fb8ae8445d94.max_num_pages="115";tdBlocksArray.push(block_td_uid_6_5fb8ae8445d94);</script><div id=td_uid_6_5fb8ae8445d94 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/bajos-de-choloma-destruido-y-en-los-escombros/ rel=bookmark class=td-image-wrap title="Destruida y entre escombros: Así quedó la zona de los Bajos de Choloma"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bajos de Choloma" title="Destruida y entre escombros: Así quedó la zona de los Bajos de Choloma" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/11/126427458_1833773213442177_2709891001746424544_n-1-218x150.jpg  width=218 height=150><span class=td-video-play-ico><img width=40 height=40 class=td-retina src=https://tiempo.hn/wp-content/themes/Newspaper/images/icons/ico-video-large.png alt=video></span></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/bajos-de-choloma-destruido-y-en-los-escombros/ rel=bookmark title="Destruida y entre escombros: Así quedó la zona de los Bajos de Choloma">Destruida y entre escombros: Así quedó la zona de los Bajos&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/capturados-l500-mil-en-sps-quedan-libres-piden-limpiar-imagen/ rel=bookmark class=td-image-wrap title="Capturados con L500 mil en SPS: quedan libres y familiares piden resarcir daños"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Capturados en SPS" title="Capturados con L500 mil en SPS: quedan libres y familiares piden resarcir daños" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-10-at-5.33.38-PM-1-218x150.jpeg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/capturados-l500-mil-en-sps-quedan-libres-piden-limpiar-imagen/ rel=bookmark title="Capturados con L500 mil en SPS: quedan libres y familiares piden resarcir daños">Capturados con L500 mil en SPS: quedan libres y familiares piden&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/servicio-pesadilla-cobros-toda-hora-banco-promerica/ rel=bookmark class=td-image-wrap title="Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de Banco Promérica"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Banco Promérica" title="Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de Banco Promérica" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/07/promeri-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/servicio-pesadilla-cobros-toda-hora-banco-promerica/ rel=bookmark title="Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de Banco Promérica">Servicio «de pesadilla» y cobros a toda hora, denuncian clientes de&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/sulambiente-gana-millones-con-proyecto-fracasado/ rel=bookmark class=td-image-wrap title="SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt=SULAMBIENTE title="SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/09/no-79-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/sulambiente-gana-millones-con-proyecto-fracasado/ rel=bookmark title="SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor">SULAMBIENTE, gana millones a costas de SPS con proyecto «fracasado»: exregidor</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://tiempo.hn/aguas-de-san-pedro-ingrato-alivio-cobros-doble/ rel=bookmark class=td-image-wrap title="Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en pandemia"><img class=entry-thumb src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Aguas de San Pedro" title="Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en pandemia" data-type=image_tag data-img-url=https://tiempo.hn/wp-content/uploads/2020/07/no-103-218x150.jpg  width=218 height=150></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://tiempo.hn/aguas-de-san-pedro-ingrato-alivio-cobros-doble/ rel=bookmark title="Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en pandemia">Denuncian: Aguas de San Pedro, «ingrato» alivio y cobros dobles en&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_6_5fb8ae8445d94 data-td_block_id=td_uid_6_5fb8ae8445d94><i class="td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page id=next-page-td_uid_6_5fb8ae8445d94 data-td_block_id=td_uid_6_5fb8ae8445d94><i class="td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></a></li></ul></li><li class="centerthis menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-203579"><a href=https://tiempo.hn/maxima-velocidad/ >Máxima velocidad</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286750"><a href=https://tiempo.hn/category/tiempotv/ >TIEMPO TV</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137961"><a href=https://tiempo.hn/category/reportajes-de-honduras/ >Historias de Honduras</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-238464"><a href=https://tiempo.hn/category/cronometro/ >Cronómetro</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238309"><a href=https://tiempo.hn/deporte-liga-nacional/ >Liga Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-249451"><a href=https://tiempo.hn/deporte-seleccion-nacional/ >Selección Nacional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238395"><a href=https://tiempo.hn/deporte-liga-espana/ >Liga de España</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238478"><a href=https://tiempo.hn/deporte-champions-league/ >Champions League</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241052"><a href=https://tiempo.hn/deporte-liga-inglaterra/ >Liga de Inglaterra</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241078"><a href=https://tiempo.hn/deporte-liga-italiana/ >Liga Italiana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241101"><a href=https://tiempo.hn/deporte-liga-mexicana/ >Liga Mexicana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241132"><a href=https://tiempo.hn/deporte-costa-rica/ >Liga de Costa Rica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238571"><a href=https://tiempo.hn/deportes-nfl/ >NFL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241378"><a href=https://tiempo.hn/deporte-nba/ >NBA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-241420"><a href=https://tiempo.hn/deporte-mlb/ >MLB</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-758018"><a href=https://tiempo.hn/category/de-mujeres/ >De Mujeres</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232677"><a href=https://tiempo.hn/category/estilo-de-vida/curiosas/ >Curiosas</a></li><li class="centerthis menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230802"><a href=https://tiempo.hn/category/escena/ >Escena</a></li><li class="centerthis menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-264409"><a href=http://diariotiempo.mx/ >Tiempo MX</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-689949"><a href=https://tiempo.hn/contactenos/ >Contáctenos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-759122"><a href=https://tiempo.hn/cws/ >CWS</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2016 - Diario Tiempo Digital | <a href=http://tiempo.hn/contactenos>Contáctenos</a></div></div></div></div></div><span id=sab_bar_opn>Abrir anuncio</span><div id=sab_wrap><div id=sab_content><p id=sticky_ad_bar><div id=div-gpt-ad-1571938398735-0 style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1571938398735-0');});</script> </div></p></div><div id=sab_elem> <img src=https://tiempo.hn/wp-content/plugins/sticky-ad-bar/images/close.png alt=Close id=sab_close_btn></div></div><style type=text/css>#sab_wrap{margin:0
auto;width:60%;height:;background:;position:fixed;bottom:0px;;left:0;right:0;z-index:99999}#sab_bar_opn{margin:0
auto;position:fixed;background:#000;color:#fff;padding:5px;display:none;bottom:0px;;cursor:pointer}#sab_elem{float:left;width:3%;text-align:center;padding-top:7px}#sab_content{width:95%;float:right;display:inline-block;text-align:center;margin-right:2%}#sab_text{color:;font-size:px;font-weight:normal;font-style:normal;margin:0;padding:0}#sab_close_btn{cursor:pointer}</style><div id=wpcp-error-message class="msgmsg-box-wpcp hideme"><span>error: </span>Contenido Protegido</div> <script>var timeout_result;function show_wpcp_message(smessage)
{if(smessage!=="")
{var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}
function hide_message()
{document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script> <style>@media
print{body
*{display:none !important}body:after{content:"You are not allowed to print preview this page, Thank you"}}</style><style type=text/css>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border:1px
solid #f5aca6;border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px
36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp
span{font-weight:bold;text-transform:uppercase}.warning-wpcp{background:#ffecec url('https://tiempo.hn/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%}</style> <script type=text/javascript>function showhide_toggle(e,t,r,g){var a=jQuery("#"+e+"-link-"+t),s=jQuery("a",a),i=jQuery("#"+e+"-content-"+t),l=jQuery("#"+e+"-toggle-"+t);a.toggleClass("sh-show sh-hide"),i.toggleClass("sh-show sh-hide").toggle(),"true"===s.attr("aria-expanded")?s.attr("aria-expanded","false"):s.attr("aria-expanded","true"),l.text()===r?(l.text(g),a.trigger("sh-link:more")):(l.text(r),a.trigger("sh-link:less")),a.trigger("sh-link:toggle")}</script>  <style type=text/css media=screen>.float-content-right{display:none;text-align:center}@media screen and (min-width: 768px){.float-content-right{position:absolute;z-index:99999;margin-left:-165px;top:111px;display:block}}.float-content-left{display:none}@media screen and (min-width: 1028px){.float-content-left{position:absolute;z-index:99999;margin-left:1073px;top:111px;display:block}}@media (min-width:768px) and (min-width:480px){.ad_area{text-align:left;position:relative;width:728px}}@media (min-width:1024px){.ad_area{text-align:center;position:relative;width:970px}}#sab_content{margin-bottom:-34px}#eplAdDivBannerMovil_320x50_3{bottom:50px;position:absolute}.horizontal-football-menu
li{display:inline-block}.horizontal-honduras-menu
li{display:inline-block}.horizontal-sports-menu
li{display:inline-block}.horizontal-sports-menu{text-align:center}.horizontal-football-menu{text-align:center}.horizontal-honduras-menu{text-align:center}@media (min-width: 768px) and (max-width: 1018px){#container{height:100vw;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-o-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg)}}</style><div class=td-container> <script type=text/javascript>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type=text/javascript>googletag.cmd.push(function(){googletag.defineSlot('/170101793/Portada-07',[160,600],'div-gpt-ad-1463575048061-0').addService(googletag.pubads());googletag.defineSlot('/170101793/Portada-08',[160,600],'div-gpt-ad-1463575048061-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div class=float-content-right><div id=div-gpt-ad-1570552928584-0 style='width: 160px; height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570552928584-0');});</script> </div></div><div class=float-content-left><div id=div-gpt-ad-1570553036448-0 style='width: 160px; height: 600px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1570553036448-0');});</script> </div></div> <script type=text/javascript>_atrk_opts={atrk_acct:"2gFtn1QolK10uG",domain:"tiempo.hn",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2gFtn1QolK10uG" style=display:none height=1 width=1 alt></noscript> <script type=text/javascript class=teads async=true src=//a.teads.tv/page/56888/tag></script> </div><script type=text/javascript>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script><script type=text/javascript src='https://tiempo.hn/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.5.3' id=mrf_resizer-js></script> <script type=text/javascript src='https://tiempo.hn/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6' id=td-site-min-js></script> <script type=text/javascript src='https://tiempo.hn/wp-includes/js/comment-reply.min.js?ver=5.5.3' id=comment-reply-js></script> <script type=text/javascript src='https://tiempo.hn/wp-includes/js/wp-embed.min.js?ver=5.5.3' id=wp-embed-js></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://tiempo.hn/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://tiempo.hn/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>